Keine Leistung und starkes Ruckeln AKS Motor bei 1000-2200U/min

Fragen Rund ums VW Golf Cabrio

Mods: RabbitGLI, Anti

Antworten
Timmey1309
Beiträge: 4
Registriert: 3. Dez 2018 09:52
Baujahr: 1998
MKB: AKS
GKB: DGG
Motorleistung (PS): 100
Echter Name: Tim

Keine Leistung und starkes Ruckeln AKS Motor bei 1000-2200U/min

Beitrag von Timmey1309 » 3. Dez 2018 09:54

Hallo zusammen,

ich fahre einen Golf 3 Cabrio, 1E7, mit dem AKS Motor. 1,6l 101PS.

Nach einer Standzeit von 1 Tag oder mehr, habe ich die ersten 10Km kaum Leistung und er ruckelt ohne Ende.
Das ganze aber nur im Drehzahlband von ca 1000-2200U/min

Lambda Sonde hab ich gewechselt, Kühlflüssigkeitssensor ebenso.
Zündverteilerkappe und Finger sind auch neu.

Bin mittlerweile echt ratlos.

Wenn ich das Auto innerhalb der Woche täglich bewege, habe ich gar keine Probleme.

Könnt ihr mir da weiterhelfen? Jemand schon was ähnliches erlebt?

Danke

Gruß Tim

Benutzeravatar
VW-Mech
Beiträge: 139
Registriert: 27. Jul 2018 22:40
Baujahr: 2001
MKB: AWG
Motorleistung (PS): 115
Echter Name: P

Re: Keine Leistung und starkes Ruckeln AKS Motor bei 1000-2200U/min

Beitrag von VW-Mech » 3. Dez 2018 14:23

Zündung stimmt ?
Fehlerspeicher ausgelesen?

Komisch das es nur auf den ersten Km auftritt?!

Benutzeravatar
Renegade
Cabrio-Guru
Beiträge: 3014
Registriert: 17. Apr 2008 13:53
Baujahr: 2001
MKB: AWG
GKB: DFQ
Motorleistung (PS): 115
Echter Name: Martin
Wohnort: Elmshorn
Gender:
Kontaktdaten:

Re: Keine Leistung und starkes Ruckeln AKS Motor bei 1000-2200U/min

Beitrag von Renegade » 3. Dez 2018 17:05

Hört sich für mich wie Kondenswasserbildung an. Hast mal im Dunkeln geschaut ob du irgendwo nen Funkenschlag bei den Zündkabeln siehst? Evtl. mit so ner Wassersprühpistole mal einnebeln bei laufendem Motor, dann kannst nach und nach die Stellen wie Zündkerzenstecker, Verteiler und Spule absprühen. Wenn du merkst, das der Motor wieder unruhiger wird, hast deinen Fehler eingegrenzt.
Bild
Bildarchiv vom Forum

Benutzeravatar
marco_owl
Cabrio-As
Beiträge: 918
Registriert: 9. Jun 2011 16:58
Baujahr: 2000
MKB: AKS
GKB: DGG
Motorleistung (PS): 101
Echter Name: Marco
Wohnort: OWL
Gender:

Re: Keine Leistung und starkes Ruckeln AKS Motor bei 1000-2200U/min

Beitrag von marco_owl » 3. Dez 2018 20:19

Ich hatte ein ähnliches Problem, immer wenn es feuchter wurde...und das über Jahre....mit dem gleichen Motor...das letze Mal morgens zum Start am Forentreffen...als ich wieder daheim war, ging den nächsten morgen nichts mehr...Ursache Zündspule....ein Klassiker...habe hier gelernt, muss man immer als Ersatz daheim haben...

Gesendet von meinem Lenovo TAB 2 A10-70F mit Tapatalk


Timmey1309
Beiträge: 4
Registriert: 3. Dez 2018 09:52
Baujahr: 1998
MKB: AKS
GKB: DGG
Motorleistung (PS): 100
Echter Name: Tim

Re: Keine Leistung und starkes Ruckeln AKS Motor bei 1000-2200U/min

Beitrag von Timmey1309 » 4. Dez 2018 06:48

VW-Mech hat geschrieben:
3. Dez 2018 14:23
Zündung stimmt ?
Fehlerspeicher ausgelesen?

Komisch das es nur auf den ersten Km auftritt?!
Zündung passt soweit.
Nachdem ich die Lambda gewechselt hab, kein Fehlerspeicher mehr...

Timmey1309
Beiträge: 4
Registriert: 3. Dez 2018 09:52
Baujahr: 1998
MKB: AKS
GKB: DGG
Motorleistung (PS): 100
Echter Name: Tim

Re: Keine Leistung und starkes Ruckeln AKS Motor bei 1000-2200U/min

Beitrag von Timmey1309 » 4. Dez 2018 06:49

Renegade hat geschrieben:
3. Dez 2018 17:05
Hört sich für mich wie Kondenswasserbildung an. Hast mal im Dunkeln geschaut ob du irgendwo nen Funkenschlag bei den Zündkabeln siehst? Evtl. mit so ner Wassersprühpistole mal einnebeln bei laufendem Motor, dann kannst nach und nach die Stellen wie Zündkerzenstecker, Verteiler und Spule absprühen. Wenn du merkst, das der Motor wieder unruhiger wird, hast deinen Fehler eingegrenzt.
Gute Idee, werd ich heut abend mal machen.
Aber es tritt auf egal ob es feucht, trocken, warm oder kalt ist,.
Und nur halt wenn er mal 1 tag nicht bewegt wurde...

heut morgen wieder ganz normal zur arbeit gefahren und er lief top

Timmey1309
Beiträge: 4
Registriert: 3. Dez 2018 09:52
Baujahr: 1998
MKB: AKS
GKB: DGG
Motorleistung (PS): 100
Echter Name: Tim

Re: Keine Leistung und starkes Ruckeln AKS Motor bei 1000-2200U/min

Beitrag von Timmey1309 » 4. Dez 2018 06:49

marco_owl hat geschrieben:
3. Dez 2018 20:19
Ich hatte ein ähnliches Problem, immer wenn es feuchter wurde...und das über Jahre....mit dem gleichen Motor...das letze Mal morgens zum Start am Forentreffen...als ich wieder daheim war, ging den nächsten morgen nichts mehr...Ursache Zündspule....ein Klassiker...habe hier gelernt, muss man immer als Ersatz daheim haben...

Gesendet von meinem Lenovo TAB 2 A10-70F mit Tapatalk
Dann werd ich wohl mal ne Zündspule kaufen und in den Kofferraum legen ;)

Benutzeravatar
Renegade
Cabrio-Guru
Beiträge: 3014
Registriert: 17. Apr 2008 13:53
Baujahr: 2001
MKB: AWG
GKB: DFQ
Motorleistung (PS): 115
Echter Name: Martin
Wohnort: Elmshorn
Gender:
Kontaktdaten:

Re: Keine Leistung und starkes Ruckeln AKS Motor bei 1000-2200U/min

Beitrag von Renegade » 7. Dez 2018 11:53

Timmey1309 hat geschrieben:
4. Dez 2018 06:49
Aber es tritt auf egal ob es feucht, trocken, warm oder kalt ist,.
Und nur halt wenn er mal 1 tag nicht bewegt wurde...
Hmmm, Luft in der Kraftstoffleitung, läuft evtl. wieder zurück. (Hatte ich mal beim Kumpel mit seinem T3)
Bild
Bildarchiv vom Forum

Antworten

Zurück zu „Allgemein“

Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 1 Gast