Hallo hab ein Problem mit dem Anlasser

Fragen Rund ums VW Golf Cabrio

Mods: RabbitGLI, Anti

Antworten
Mark1974
Beiträge: 3
Registriert: 2. Jan 2019 20:20
Baujahr: 1997
Motorleistung (PS): 75
Echter Name: Mark

Hallo hab ein Problem mit dem Anlasser

Beitrag von Mark1974 » 3. Jan 2019 21:41

Hallo beim Starthilfe geben hat jemand die Pole verwechselt seit dem dreht der Anlasser nicht mehr! Muß ich jetzt den Anlasser wechseln oder gibt es ein Relais was es sein Könnte ? Das Fahrzeug ist ein Golf 3 Cabrio 1,8l 75 ps Bj.1997

Car-man
Im-Regen-offen Fahrer(in)
Beiträge: 128
Registriert: 25. Feb 2016 10:41
Baujahr: 2001
MKB: AWG
Motorleistung (PS): 115
Echter Name: Roger
Wohnort: Braunschweig

Re: Hallo hab ein Problem mit dem Anlasser

Beitrag von Car-man » 3. Jan 2019 22:21

Es wird daran liegen das es die Batterie zerschossen hat.

Benutzeravatar
Renegade
Cabrio-Guru
Beiträge: 3026
Registriert: 17. Apr 2008 13:53
Baujahr: 2001
MKB: AWG
GKB: DFQ
Motorleistung (PS): 115
Echter Name: Martin
Wohnort: Elmshorn
Gender:
Kontaktdaten:

Re: Hallo hab ein Problem mit dem Anlasser

Beitrag von Renegade » 4. Jan 2019 17:13

Sicherungen geprüft?

Mal als Tipp nebenbei, beim Brücken immer die Masse vom Motorblock holen! Dann kann man es auch nicht so einfach verwechseln.
Bild
Bildarchiv vom Forum

Mark1974
Beiträge: 3
Registriert: 2. Jan 2019 20:20
Baujahr: 1997
Motorleistung (PS): 75
Echter Name: Mark

Re: Hallo hab ein Problem mit dem Anlasser

Beitrag von Mark1974 » 4. Jan 2019 18:26

Ja habe leider einen anderen dran gelassen ohne zu kontrollieren dummer Fehler ! Batterie und Sicherungen sind alle ganz, ich werde mir mal einen Anlasser besorgen und es damit probieren !!!

Benutzeravatar
Renegade
Cabrio-Guru
Beiträge: 3026
Registriert: 17. Apr 2008 13:53
Baujahr: 2001
MKB: AWG
GKB: DFQ
Motorleistung (PS): 115
Echter Name: Martin
Wohnort: Elmshorn
Gender:
Kontaktdaten:

Re: Hallo hab ein Problem mit dem Anlasser

Beitrag von Renegade » 9. Jan 2019 11:24

Kannst ja sonst noch prüfen ob die Spannung beim Anlasser ankommt bzw. durekt mal 12V auf den ausgebauten Anlasser geben zum prüfen.
Bild
Bildarchiv vom Forum

Benutzeravatar
Debo16V
Cabrio-Guru
Beiträge: 4069
Registriert: 26. Jul 2010 15:19
Wohnort: Melle

Re: Hallo hab ein Problem mit dem Anlasser

Beitrag von Debo16V » 10. Jan 2019 16:11

Hallo,
wie ist das denn hier ausgegangen?

Leider hört man immer wieder davon.
Also Konzentration :)

Antworten

Zurück zu „Allgemein“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast