Bigdog71 TÜV hat er aber.....

Zeig uns dein Cabrio

Mod: Christian

Antworten
Benutzeravatar
darki
Cabrio-Urgestein
Beiträge: 2433
Registriert: 4. Mai 2011 10:12
Wohnort: Montabaur

Beitrag von darki » 24. Aug 2014 15:03

Sieht doch super aus :thumbup:
Bild

Wir sind unterwegs mit:
Freizeit-Hocker: 2001er Golf Cabrio Highline LC9Z (2.0 AWG mit LPG Umrüstung)
Balgen-Taxi: 2006er Golf Plus silber (1.4L TSI)
Berufs-Daily: 2015 Sharan Highline pure white (2.0L DSG TSI)

Benutzeravatar
turbogeil
Cabrio-Urgestein
Beiträge: 2608
Registriert: 1. Jun 2005 08:55
Wohnort: Braunschweig
Kontaktdaten:

Beitrag von turbogeil » 7. Nov 2014 10:46

[quote='Bigdog71','index.php?page=Thread&postID=278772#post278772']4. Sitzheizungschalter und Sitzheizungskabelbaum baue ich aus und verkaufe beides, brauch ich wirklich nicht mehr, da die Sitzheizung der König Sitze auch net richtig funktioniert, genauso fliegt die Fussraumbeleuchtung alias "Puffbeleuchtung" (Zitat turbogeil) raus, hatte ich eh die ganze Zeit aus.

Ich poste dann wenn was passiert :)[/quote] Hey Biggy, schön das du dich noch nach Jahren an mein Zitat erinnerst :thumbsup: :prost:

Benutzeravatar
Bigdog71
Cabrio-Guru
Beiträge: 4082
Registriert: 21. Aug 2005 15:20
Wohnort: Frankfurt

Beitrag von Bigdog71 » 28. Mär 2015 15:56

So bald geht die Saison wieder los und ich hab zu wenig Zeit...

Da ich Anfang Mai zum zweiten Mal Papa werde geht es weiterhin sehr langsam voran. Aber ich hab einige Dinge die unbedingt dieses Jahr gemacht werden sollten (z. B. Kotflügel Reparatur). Wichtig sind mir somit erstmal Instandhaltung, wie letztes Jahr der Turbo und das Verdeck. Parallel hab ich auch einiges im Kopf und deshalb hab ich mir fürn fuffi die vorderen Türverkleidungen ausnem CC ersteigert. Ein bisschen ist die Farbe ab (war auch ehrlich beschrieben) aber das Leder hat sonst keine Macken, somit sollte es mit den Lederzentrum Sachen wieder für werden.

Jetzt hab ich nachdem Handbremshebel das zweite Teil auf dem Weg zu nem CC Cabrio. Fehlen mir hauptsächlich die hinteren Seitenverkleidungen, wer noch welche hat in rot, bitte anbieten.

Anscheinend sind bei diesen Türverkleidungen die Handgriffe anders (zweiteilig). Mal sehen ob ich das umbauen kann.

Ja das war erstmal, ich hoffe das ich dann an Ostern die erste Runde drehen kann. Mit den Umbauten muss ich sehen was ich schaffen kann.

Naja im Herbst besteht dann dieser Thread seit 10 Jahren und es geht noch etwas voran, da bin ich schon etwas stolz ;)
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Tüv Zitat: "Plastik passt sich der Straße an" :thumbup:

Benutzeravatar
Christian
Moderatoren
Beiträge: 14666
Registriert: 4. Jun 2005 17:55
Baujahr: 1996
Wohnort: Unna
Kontaktdaten:

Beitrag von Christian » 29. Mär 2015 10:40

joar. kannst du so umbauen.

ist klein Problem. Früher gabs die 2-teiligen, da man manche mit eSp und ohne eFh und umgekehrt hatte. somit wurden die 2-Teiligen Griffe verbaut.
kannst du Problemlos gegeen die einteiligen tauschen.

Mach doch mal Bilder von den Sitzen
Bild

Auto is fettich wenn fettich

Benutzeravatar
froekl
Cabrio-Guru
Beiträge: 9664
Registriert: 27. Mai 2005 10:36
Wohnort: Hannover

Beitrag von froekl » 6. Apr 2015 10:40

Sehr schön Babsi cool das Du auch noch am Start bist und Dein Cabby hast.
Bin gespannt auf den umgebauten Innenraum.

Und schön das Du Papa wirst :thumbsup:
Bild

Benutzeravatar
Bigdog71
Cabrio-Guru
Beiträge: 4082
Registriert: 21. Aug 2005 15:20
Wohnort: Frankfurt

Beitrag von Bigdog71 » 30. Mai 2015 10:19

So min schrauben wird es momentan leider nichts aber kaufen klappt :D

Hab mir mal originale US SMLs gegönnt (20$, 18,80€) über eBay.com

Da musste ich zu schlagen.

Mal sehen ob mir der neue look dann gefällt.

Vorerst steht meiner leider nur in der Garage. Im Juni muss unser Kombi zum TÜV und das hat erstmal Prio.

Ne kleine Runde bin ich einmal gefahren. Das war ein schönes Gefühl, Schlüssel rein und sofort angesprungen.

Ich hoffe gegen Ende der Saison kann ich etwas mehr berichten. Da sollte sich alles etwas entspannen.
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Tüv Zitat: "Plastik passt sich der Straße an" :thumbup:

Benutzeravatar
Christian
Moderatoren
Beiträge: 14666
Registriert: 4. Jun 2005 17:55
Baujahr: 1996
Wohnort: Unna
Kontaktdaten:

Beitrag von Christian » 30. Mai 2015 18:04

ah.. cool. da wollte ich auch schon ordern.

Lohnt sich das mit dem Versand aus den USA?
Die orangenen bekommst doch hier auch für günstig Geld?
Bild

Auto is fettich wenn fettich

Benutzeravatar
Anti
Moderatoren
Beiträge: 3994
Registriert: 27. Mär 2008 20:32
Wohnort: Remscheid
Kontaktdaten:

Beitrag von Anti » 30. Mai 2015 18:46

Ich hab auch keine 30€ für Nagelneue Hella SMLs bezahlt aus den USA inkl. versand! Hier kriegste mit glück für 30-40€ paar Gebrauchte

Benutzeravatar
Bigdog71
Cabrio-Guru
Beiträge: 4082
Registriert: 21. Aug 2005 15:20
Wohnort: Frankfurt

Beitrag von Bigdog71 » 30. Mai 2015 23:50

[quote='Christian','index.php?page=Thread&postID=292346#post292346']ah.. cool. da wollte ich auch schon ordern.

Lohnt sich das mit dem Versand aus den USA?
Die orangenen bekommst doch hier auch für günstig Geld?[/quote]

Ja das lohnt sich, der Preis is inkl. Versand. Leider gibt es kaum noch Angebote mit original SML, meistens nur noch Zubehör...

Anti hat schon recht hier ca. 30-40€ wenn man mal was findet.
Tüv Zitat: "Plastik passt sich der Straße an" :thumbup:

Benutzeravatar
Bigdog71
Cabrio-Guru
Beiträge: 4082
Registriert: 21. Aug 2005 15:20
Wohnort: Frankfurt

Beitrag von Bigdog71 » 3. Jul 2015 08:57

So mal ein kleines Update:

Die original SMLs sind nun verbaut, die schwarzen erstmal in der Garage. Es ist im ersten Moment gewöhnungsbedürftig (die schwarzen haben schon besser ins Konzept gepasst), aber ersten sieht nun das SML-Licht besser aus und zweitens haben die originalen wenigstens eine SAE-Prüfnummer (US Zulassung) und die schwarzen gar keine, noch nicht einmal ein Hersteller steht da drauf.

So dann zum Traktor...

Nachdem ich diese Saison bis jetzt nur Mini Cooper S Cabrio (mit JCW Auspuff :D ) gefahren bin (Sommerauto meiner Frau). Wollte ich diese Woche nachdem ich den E39 Touring am Dienstag getüvt habe wieder Golf fahren. (Durch das zweite Mal Papa werden und 4 Autos zu haben ist es echt kompliziert, wenn ich quasi der einzigste Autonutzer momentan bin ;) ).

Am Sonntag war noch alles in Ordnung und am Dienstag abend wollte ich dann nochmal ne kleine Runde drehen ob alles passt. Tja und dann war er da, der Traktor... Der Motor schüttelte sich, kaum Leistung einfach doof :cursing:

Dann natürlich viel im I-Net nachgeforscht. Die Zündspulen gehen ja gerne bei den 1.8Ts hopps und dann hab ich das mal getestet (Motor an, und immer ein Kabel nachdem anderen von den Einspritzdüsen abziehen). Siehe das Zylinder 1 läuft nicht. Dann Zündspulen Zylinder 1 + 2 getauscht, das Problem müsste also wandern, aber es tat es nicht :thumbdown:

Voller Sorge eine größeren technischen Defekts wieder das I-Net besucht. Dann herausgefunden, dass der AGU eine Leistungsendstufe am Luftfilter hat (diese auch über den Luftfilterkasten über eine Metallplatte gekühlt wird). Hab mich immer gewunder, was dass für ein kleines Teil ist, jetzt weiß ich es.

Naja testen ob es kaputt ist, ist eigentlich unmöglich, Kostenpunkt bei VW ca. 200€, im Zubehör die Hälfte. Also da ich ja bei mir gegenüber ein KFZ-Teilehandel habe, fix da angerufen und eins bestellt. 99% der Probleme beim AGU waren diese Leistungsendstufe (Zündendstufe). In der Hoffnung das ist das richtige Teil, wenn nicht 100€ im Sand...

Gestern Abend dann sichtlich nervös alles eingebaut (5 min, aber Wärmeleitpaste nicht vergessen ;) ) und Motor gestartet.

Er schnurrt wieder wie ein Kätzchen, das heißt ab nächster Woche wieder Golf Cabrio fahren :)

Bilder von den SMLs folgen. Ich hoffe dann dass ich im August und September (Elternzeit) dann auchmal wieder etwas schrauben kann. Aber Familie und Instandhaltung der Alltagsfahrzeuge hat halt erstmal vorrang.
Tüv Zitat: "Plastik passt sich der Straße an" :thumbup:

EternaX
Moderatoren
Beiträge: 4500
Registriert: 16. Nov 2017 18:49
Wohnort: Neuss
Kontaktdaten:

Beitrag von EternaX » 3. Jul 2015 09:35

Hei Biggi,

na das klingt doch alles sehr gut - freut mich, dass Du das Problem so gut eingrenzen und beseitigen konntest.
Mit den orangenen SML bin ich mal gespannt - ich fahre ja auch die schwarzen und hatte für den TÜV auch die Orangen drin, aber auch das hat den nicht interessiert und dem war auch egal, dass da eine US Nummer drauf war =(

Benutzeravatar
Christian
Moderatoren
Beiträge: 14666
Registriert: 4. Jun 2005 17:55
Baujahr: 1996
Wohnort: Unna
Kontaktdaten:

Beitrag von Christian » 3. Jul 2015 12:50

ha. beim Preis der Leistungsendstufe bei VW habe ich auch gut geschluckt...
Die fehlte damals beim Umbau .. .musste ich noch besorgen.

Wird jetzt auch endlich am richtigen Platz auf dem Luftfilterkasten verbaut.
Bild

Auto is fettich wenn fettich

Benutzeravatar
RockNight
Cabrio-Guru
Beiträge: 3708
Registriert: 2. Jun 2012 12:54
Wohnort: OT Eichstätt (Bayern)
Kontaktdaten:

Beitrag von RockNight » 3. Jul 2015 15:16

[quote]
Mit den orangenen SML bin ich mal gespannt - ich fahre ja auch die schwarzen und hatte für den TÜV auch die Orangen drin, aber auch das hat den nicht interessiert und dem war auch egal, dass da eine US Nummer drauf war =([/quote]
Ups - das heißt, Ingo?
Der TüVer hat gesagt "NEIN!" und mit den SML drin, kein TÜV?

Benutzeravatar
Bigdog71
Cabrio-Guru
Beiträge: 4082
Registriert: 21. Aug 2005 15:20
Wohnort: Frankfurt

Beitrag von Bigdog71 » 5. Jul 2015 21:28

Also mim Tüv hab ich bis jetzt keine Probleme gehabt und es waren die schwarzen drin. Nur eintragen wollte sie mir kein Tüv.

Deshalb nun die orangen SML werden zwar auch nicht eingetragen aber bei ner Kontrolle fühl ich mich besser ;)

Hier mal ein Bild. Man beachte den beschädigten Kotflügel, ich hoffe dieses Jahr klappts mit der Reparatur.
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Tüv Zitat: "Plastik passt sich der Straße an" :thumbup:

Benutzeravatar
Bigdog71
Cabrio-Guru
Beiträge: 4082
Registriert: 21. Aug 2005 15:20
Wohnort: Frankfurt

Beitrag von Bigdog71 » 12. Jul 2015 10:49

So irgendwie hab ich nur Pech... ;(

Gestern Lauf ich am Auto vorbei und auf einmal geht die Klebenaht auf beiden seiten auf :cursing:


Erst letztes Jahr hab ich das gebrauchte Verdeck im Top Zustand (sieht auch immer noch Top aus) montiert.

Werde wohl jetzt ne neue Außenhaut holen, da ja die Verdecke auch net jünger werden.

Echt blöd hab eh kaum Zeit und viel vor und dann so ein Mist.
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.
Tüv Zitat: "Plastik passt sich der Straße an" :thumbup:

Benutzeravatar
da0105
Cabrio-Urgestein
Beiträge: 1838
Registriert: 8. Mär 2008 21:12
Wohnort: Basel

Beitrag von da0105 » 12. Jul 2015 12:44

Das ist blöd, ist auch ne riesen Schwachstelle. Im Cabriozentrum haben sie mir erklärt das dies eine Art sollbruchstelle sei Zwecks Besuch beim freundlichen sei.

Mr. Bu
Cabrio-Frischling
Beiträge: 8
Registriert: 23. Jan 2015 08:24
Wohnort: Kolbermoor

Beitrag von Mr. Bu » 17. Jul 2015 07:21

Schönes Cabrio hast du dir da gebaut.

Ich sehe gerade, die Türpappen waren mal meine ;)

Viel Spass damit.

Benutzeravatar
Christian
Moderatoren
Beiträge: 14666
Registriert: 4. Jun 2005 17:55
Baujahr: 1996
Wohnort: Unna
Kontaktdaten:

Beitrag von Christian » 17. Jul 2015 08:13

[quote='da0105','index.php?page=Thread&postID=293497#post293497']Das ist blöd, ist auch ne riesen Schwachstelle. Im Cabriozentrum haben sie mir erklärt das dies eine Art sollbruchstelle sei Zwecks Besuch beim freundlichen sei.[/quote]

Trau ich denen zu, aber ist doch eigentlich ein Teil weis doch sehr lange hält. mann muss es ja mal so sehen, die Dinger sind alle 18 Jahre alt. da darf auch nen Dach mal hopps gehen, ne?
Bild

Auto is fettich wenn fettich

Benutzeravatar
da0105
Cabrio-Urgestein
Beiträge: 1838
Registriert: 8. Mär 2008 21:12
Wohnort: Basel

Beitrag von da0105 » 17. Jul 2015 08:46

Ja Absolut, ist halt im Grunde nur einmal mehr durchnähen und dann würde diese Naht nicht mehr aufgehen. Hat Dilge mir erklärt.

Benutzeravatar
Bigdog71
Cabrio-Guru
Beiträge: 4082
Registriert: 21. Aug 2005 15:20
Wohnort: Frankfurt

Beitrag von Bigdog71 » 17. Jul 2015 23:06

[quote='Mr. Bu','index.php?page=Thread&postID=293575#post293575']Schönes Cabrio hast du dir da gebaut.

Ich sehe gerade, die Türpappen waren mal meine ;)

Viel Spass damit.[/quote]

Danke, ja sind dem Namen nach deine ;)

Werden wohl diese Saison nicht mehr montiert, muss Sie ja erst aufbereiten und leider ist mir dass Dach dazwischen gekommen.

@Christian&da0105:

Klar kann die Naht in dem Alter aufgehen. Ist halt nur ärgerlich, da ich es ja erst vor einem Jahr verbaut habe.

Generell würde ich niemandem mehr den komplett Tausch mit nem gebrauchten Verdeck empfehlen, die sind mittlerweile einfach zu alt. Außer es wurde nachweislich neu über zogen.
Tüv Zitat: "Plastik passt sich der Straße an" :thumbup:

Antworten

Zurück zu „Showroom“

Wer ist online?

Mitglieder in diesem Forum: Bing [Bot] und 1 Gast